GTX 560-Ti \ GTX 560-Ti 448 - Мелькает в видео, Артефакты в видео РуÑ
[b]Мой комп:[/b]
Материнка - Asus M2n68-VM
Проц - AMD Athlon II x4 640 ( 3gh core )
Видяха - Gigabyte GTX 560-Ti ( раньше была ) \ Gainward GTX 560-Ti 448 ( сейчас стоит )
Оператива - 1gb + 1gb + 2gb ( ddr2 800mh )
Видео-дрова - 296.10

[size="4"][b]Gigabyte GTX 560-Ti[/b][/size]
[b]Суть проблемы[/b] - при просмотре ЛЮБОГО видео, в любом своём проявлении ( кроме игр ) мерцает изображение в виде моментального смазывания кадра по вертикали, или сбоем отображения цветов.
Вот наглядное [url="http://www.youtube.com/watch?v=U2rfqc0EeWE&feature=youtu.be"]ВИДЕО[/url]
Видео не моё, но проблема в точности такая же.
Конечно же проблема решается установкой очень древних драйверов, но тогда возникает иная проблема - я не могу играть в игры нормально, многие даже не запускаются из-за этого.

[size="4"][b]Gainward GTX 560-Ti 448[/b][/size]
[b]Суть проблемы[/b] - при просмотре любого видео, иногда, очень редко, возникает всё то же, что было и с GTX 560-Ti... Правда в интернете просто мигает видео, как бы на одно мгновение появляется черный экран, но так быстро исчезает, что получается изображение "мигнуло". Хотя один знакомый утверждает, что у него на Атишной карте тож самое в интернете случается, думаю дело в Флеш технологиях.
Но если запустить видеофайл с жесткого диска - то действительно очень, очень редко проскакивает то, что было в видео, которое я давал выше.

Решается всё установкой драйверов 280.20, если не ошибаюсь, ну и любых других, что было до 280.
Но может есть какое-то другое решение?
Ещё есть просьба, если кто-то может, то опишите данную проблему на английском языке пожалуйста, для обеих карт. Просто, мои познания английского языка ничтожны)
Мой комп:

Материнка - Asus M2n68-VM

Проц - AMD Athlon II x4 640 ( 3gh core )

Видяха - Gigabyte GTX 560-Ti ( раньше была ) \ Gainward GTX 560-Ti 448 ( сейчас стоит )

Оператива - 1gb + 1gb + 2gb ( ddr2 800mh )

Видео-дрова - 296.10



Gigabyte GTX 560-Ti

Суть проблемы - при просмотре ЛЮБОГО видео, в любом своём проявлении ( кроме игр ) мерцает изображение в виде моментального смазывания кадра по вертикали, или сбоем отображения цветов.

Вот наглядное

Видео не моё, но проблема в точности такая же.

Конечно же проблема решается установкой очень древних драйверов, но тогда возникает иная проблема - я не могу играть в игры нормально, многие даже не запускаются из-за этого.



Gainward GTX 560-Ti 448

Суть проблемы - при просмотре любого видео, иногда, очень редко, возникает всё то же, что было и с GTX 560-Ti... Правда в интернете просто мигает видео, как бы на одно мгновение появляется черный экран, но так быстро исчезает, что получается изображение "мигнуло". Хотя один знакомый утверждает, что у него на Атишной карте тож самое в интернете случается, думаю дело в Флеш технологиях.

Но если запустить видеофайл с жесткого диска - то действительно очень, очень редко проскакивает то, что было в видео, которое я давал выше.



Решается всё установкой драйверов 280.20, если не ошибаюсь, ну и любых других, что было до 280.

Но может есть какое-то другое решение?

Ещё есть просьба, если кто-то может, то опишите данную проблему на английском языке пожалуйста, для обеих карт. Просто, мои познания английского языка ничтожны)

Asus M2n68-VM ( bios 1006 ), AMD Athlon II x4 640 ( 3gh core ), 4 gb ddr2 ( 800mh ), GainwarD GTX 560-Ti 448, Seagate 640, 650w

#1
Posted 04/25/2012 07:23 PM   
Scroll To Top